Repositório Digital

A- A A+

Perguntas mais frequentes (FAQ)

.

Perguntas mais frequentes (FAQ)

Como instalar o certificado de segurança da UFRGS?

A fim de evitar as mensagens sobre "Certificado de Segurança" exibidas pelos browsers ao acessar páginas com segurança (httpS) é necessário instalar o certificado raiz da UFRGS. Instruções de como instalar o certificado estão disponíveis aqui.

Quais são os navegadores compatíveis com o Lume?

O Lume é compatível com os seguintes browsers: Mozilla Firefox 13.1 ou superior, Google Chrome e Internet Explorer 8.0 ou superior.

Voltar

Percorrer



  • O autor é titular dos direitos autorais dos documentos disponíveis neste repositório e é vedada, nos termos da lei, a comercialização de qualquer espécie sem sua autorização prévia.
    Projeto gráfico elaborado pelo Caixola - Clube de Criação Fabico/UFRGS Powered by DSpace software, Version 1.8.1.